How to Enable Flatpak Snap support in pamac

All issues related to Garuda Linux and its assistance

Does anyone know how to enable flatpak and snap support in PAMAC

I think you need to install pamac-all :slight_smile:


Pamac-all is installed. just launch Pamac, click the hamburger icon near the right top, select preferences. You will see Snap, Flatpak, and AUR.

1 Like

A post was split to a new topic: Can't live without snap or flatpaks