Can´t Update my system

Hello together,

i have problems updating my system:

:: Paketdatenbanken werden synchronisiert …
 core wird heruntergeladen …
 extra wird heruntergeladen …
 community wird heruntergeladen …
 multilib wird heruntergeladen …
 chaotic-aur wird heruntergeladen …
:: Vollständige Systemaktualisierung wird gestartet …
Abhängigkeiten werden aufgelöst …
Nach in Konflikt stehenden Paketen wird gesucht …

Pakete (195) alsa-card-profiles-1:0.3.31-1  android-tools-31.0.0-4  appstream-0.14.4-1  appstream-qt-0.14.4-1  bauh-0.9.18-1  beautyline-20210621-1  bind-9.16.18-1  blas-3.10.0-1  bleachbit-4.4.0-1  bluedevil-1:5.22.2.1-1  breeze-5.22.2.1-1  breeze-gtk-5.22.2.1-1  chaotic-keyring-20210617-1  chaotic-mirrorlist-20210620-1  cmark-0.30.0-2  downgrade-10.1.0-1  drkonqi-5.22.2.1-1  editorconfig-core-c-0.12.5-1  electron-13.1.4-1  electron12-12.0.13-1  element-desktop-1.7.29-2  element-web-1.7.29-2  enchant-2.3.0-1  exiv2-0.27.4-2  firefox-89.0.2-1  fontconfig-2:2.13.94-1  fwupd-1.6.1-2  fwupd-efi-1.1-1  garuda-assistant-1.0.5-1  garuda-common-settings-1.3.0-1  garuda-dr460nized-1.5.2-1  garuda-hooks-1.0.6-2  garuda-setup-assistant-1.0.10-1  gd-2.3.2-4  gdbm-1.20-1  geoip-database-20210622-1  glu-9.0.2-1  gnupg-2.2.28-2  go-tools-4:0.1.4-1  gpgme-1.16.0-1  graphviz-2.47.3-1  groff-1.22.4-6  gst-plugin-pipewire-1:0.3.31-1  hypnotix-1.9-1  iana-etc-20210624-1  imagemagick-7.1.0.2-1  imath-3.0.5-1  iproute2-5.13.0-1  jitsi-meet-1.0.5056-1  kactivitymanagerd-5.22.2.1-1  kde-cli-tools-5.22.2.1-1  kde-gtk-config-5.22.2.1-1  kdecoration-5.22.2.1-1  kdenlive-21.04.2-2  kdeplasma-addons-5.22.2.1-1  kdsoap-2.0.0-1  kdsoap-ws-discovery-client-git20200927-2  kgamma5-5.22.2.1-1  khotkeys-5.22.2.1-1  kimageformats-5.83.0-3  kinfocenter-5.22.2.1-1  kio-extras-21.04.2-2  kmenuedit-5.22.2.1-1  krename-5.0.1-3  kscreen-5.22.2.1-1  kscreenlocker-5.22.2.1-1  ksshaskpass-5.22.2.1-1  ksystemstats-5.22.2.1-1  kvantum-theme-sweet-git-r194.87f6464-1  kwallet-pam-5.22.2.1-1  kwayland-integration-5.22.2.1-1  kwayland-server-5.22.2.1-1  kwin-5.22.2.1-1  kwrited-5.22.2.1-1  lapack-3.10.0-1  latte-dock-git-0.9.91.r131.gfd5b4e53-1  layer-shell-qt-5.22.2.1-1  lib32-libldap-2.4.59-1  lib32-libva-mesa-driver-21.1.3-1  lib32-libxcrypt-4.4.23-1  lib32-mesa-21.1.3-1  lib32-mesa-vdpau-21.1.3-1  lib32-opencl-mesa-21.1.3-1  lib32-vulkan-icd-loader-1.2.182-1  lib32-vulkan-intel-21.1.3-1  lib32-vulkan-mesa-layers-21.1.3-1  lib32-vulkan-radeon-21.1.3-1  libavif-0.9.2-1  libcanberra-0.30+2+gc0620e4-5  libfprint-git-1:1.90.7.r181.gd5fda36-1  libgit2-1:1.1.1-1  libhandy-1.2.3-1  libksba-1.6.0-1  libkscreen-5.22.2.1-1  libksysguard-5.22.2.1-1  libldap-2.4.59-1  libnm-1.32.2-1  libva-2.12.0-1  libva-mesa-driver-21.1.3-1  libxcrypt-4.4.23-1  linux-lts-5.10.47-1  linux-lts-headers-5.10.47-1  linux-zen-5.12.13.zen1-2  linux-zen-headers-5.12.13.zen1-2  man-db-2.9.4-2  man-pages-5.12-1  mesa-21.1.3-1  mesa-vdpau-21.1.3-1  mhwd-nvidia-465.31-1  milou-5.22.2.1-1  mkinitcpio-busybox-1.33.1-1  mtools-1:4.0.31-1  neochat-1.2.0-2  networkmanager-1.32.2-1  nextcloud-client-3.2.3-1  nm-cloud-setup-1.32.2-1  nodejs-16.4.0-1  opencl-mesa-21.1.3-1  openldap-2.4.59-1  openvpn-2.5.3-1  oxygen-5.22.2.1-1  pacman-contrib-1.4.0-4  pango-1:1.48.6-1  paru-1.7.3-1  pcre-8.45-1  perl-alien-build-2.41-1  perl-libwww-6.55-1  pipewire-1:0.3.31-1  pipewire-alsa-1:0.3.31-1  pipewire-jack-1:0.3.31-1  pipewire-media-session-1:0.3.31-1  pipewire-pulse-1:0.3.31-1  plasma-browser-integration-5.22.2.1-1  plasma-desktop-5.22.2.1-1  plasma-disks-5.22.2.1-1  plasma-firewall-5.22.2.1-1  plasma-integration-5.22.2.1-1  plasma-nm-5.22.2.1-1  plasma-pa-5.22.2.1-1  plasma-systemmonitor-5.22.2.1-1  plasma-thunderbolt-5.22.2.1-1  plasma-vault-5.22.2.1-1  plasma-workspace-5.22.2.1-1  plasma-workspace-wallpapers-5.22.2.1-1  plymouth-git-0.9.5.r84.ge554475-4  polkit-kde-agent-5.22.2.1-1  polkit-qt5-0.114.0-1  powerdevil-5.22.2.1-2  protobuf-3.17.3-1  python-docutils-0.17.1-1  python-dotenv-0.18.0-1  python-gpgme-1.16.0-1  python-importlib-metadata-4.5.0-1  python-pip-20.3.4-1  python-reportlab-3.5.68-1  qgpgme-1.16.0-1  qt5-base-5.15.2+kde+r203-1  qt5-declarative-5.15.2+kde+r29-1  qt5-script-5.15.5-2  qt5-webengine-5.15.5-1  ruby-irb-1.3.6-1  rubygems-3.2.21-1  runc-1.0.0-1  samba-mounter-git-175.7ac03da-1  sddm-kcm-5.22.2.1-1  shotcut-21.05.18-2  signal-desktop-5.7.1-1  slack-desktop-4.17.0-1  sof-firmware-1.8-1  sqlite-3.36.0-1  sshfs-3.7.2-1  starship-0.55.0-1  strawberry-0.9.3-3  sweet-kde-git-r194.87f6464-1  systemsettings-5.22.2.1-1  tor-0.4.6.6-1  torbrowser-launcher-0.3.4-2  upower-0.99.12-2  virtualbox-6.1.22-3  virtualbox-ext-vnc-6.1.22-3  virtualbox-host-dkms-6.1.22-3  virtualbox-sdk-6.1.22-3  vlc-3.0.16-2  vulkan-headers-1:1.2.182-1  vulkan-icd-loader-1.2.182-1  vulkan-intel-21.1.3-1  vulkan-mesa-layers-21.1.3-1  vulkan-radeon-21.1.3-1  vulkan-swrast-21.1.3-1  vulkan-tools-1.2.182-1  wireplumber-0.4.1-1  xapp-2.2.2-1  xdg-desktop-portal-kde-5.22.2.1-1  xf86-input-libinput-1.1.0-1  zoom-5.7.1-1

Gesamtgröße des Downloads:              172,21 MiB
Gesamtgröße der installierten Pakete:  3497,33 MiB
Größendifferenz der Aktualisierung:     174,19 MiB

:: Installation fortsetzen? [J/n] 
:: Pakete werden empfangen …
 bauh-0.9.18-1-any wird heruntergeladen …
 beautyline-20210621-1-any wird heruntergeladen …
 downgrade-10.1.0-1-any wird heruntergeladen …
 garuda-assistant-1.0.5-1-any wird heruntergeladen …
 garuda-hooks-1.0.6-2-any wird heruntergeladen …
 garuda-common-settings-1.3.0-1-any wird heruntergeladen …
 kvantum-theme-sweet-git-r194.87f6464-1-any wird heruntergeladen …
 sweet-kde-git-r194.87f6464-1-any wird heruntergeladen …
 garuda-dr460nized-1.5.2-1-any wird heruntergeladen …
 garuda-setup-assistant-1.0.10-1-any wird heruntergeladen …
 jitsi-meet-1.0.5056-1-any wird heruntergeladen …
 latte-dock-git-0.9.91.r131.gfd5b4e53-1-x86_64 wird heruntergeladen …
 mhwd-nvidia-465.31-1-any wird heruntergeladen …
 paru-1.7.3-1-x86_64 wird heruntergeladen …
 plymouth-git-0.9.5.r84.ge554475-4-x86_64 wird heruntergeladen …
 samba-mounter-git-175.7ac03da-1-x86_64 wird heruntergeladen …
 slack-desktop-4.17.0-1-x86_64 wird heruntergeladen …
 zoom-5.7.1-1-x86_64 wird heruntergeladen …
Schlüsselbund wird geprüft …
Benötigte Schlüssel werden heruntergeladen …
:: PGP Schlüssel 0706B90D37D9B881, »Pedro Henrique Lara Campos <[email protected]>« importieren? [J/n] 
Paketintegrität wird geprüft …
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/bauh-0.9.18-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/beautyline-20210621-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/downgrade-10.1.0-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/garuda-assistant-1.0.5-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/garuda-hooks-1.0.6-2-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/garuda-common-settings-1.3.0-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/kvantum-theme-sweet-git-r194.87f6464-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/sweet-kde-git-r194.87f6464-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/garuda-dr460nized-1.5.2-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/garuda-setup-assistant-1.0.10-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/jitsi-meet-1.0.5056-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/latte-dock-git-0.9.91.r131.gfd5b4e53-1-x86_64.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/mhwd-nvidia-465.31-1-any.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/paru-1.7.3-1-x86_64.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/plymouth-git-0.9.5.r84.ge554475-4-x86_64.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/samba-mounter-git-175.7ac03da-1-x86_64.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/slack-desktop-4.17.0-1-x86_64.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
:: PGP-Schlüssel 45ECA705E3897524654A37880706B90D37D9B881 importieren? [J/n] 
:: Datei /var/cache/pacman/pkg/zoom-5.7.1-1-x86_64.pkg.tar.zst ist beschädigt (Ungültiges oder beschädigtes Paket (PGP-Signatur)).
Soll die Datei entfernt werden? [J/n] 
Fehler sind aufgetreten, keine Pakete wurden aktualisiert.

my inxi -Fza:

inxi -Fza
System:    Kernel: 5.12.10-zen1-1-zen x86_64 bits: 64 compiler: gcc v: 11.1.0 
parameters: BOOT_IMAGE=/@/boot/vmlinuz-linux-zen root=UUID=c7830645-81ec-4575-b78e-6054ff59983c 
rw [email protected] quiet splash rd.udev.log_priority=3 vt.global_cursor_default=0 
systemd.unified_cgroup_hierarchy=1 resume=UUID=c1d80959-5bb6-44ff-9bff-7d85ab6c3145 loglevel=3 
Desktop: KDE Plasma 5.22.1 tk: Qt 5.15.2 info: latte-dock wm: kwin_x11 vt: 1 dm: SDDM 
Distro: Garuda Linux base: Arch Linux 
Machine:   Type: Laptop System: Acer product: Aspire A515-44 v: V1.12 serial: <filter> 
Mobo: RO model: Calla_RN v: V1.12 serial: <filter> UEFI: INSYDE v: 1.12 date: 03/15/2021 
Battery:   ID-1: BAT1 charge: 14.2 Wh (26.9%) condition: 52.8/53.0 Wh (99.7%) volts: 15.7 min: 15.4 
model: PANASONIC AP19B5L type: Li-ion serial: <filter> status: Charging 
CPU:       Info: 8-Core model: AMD Ryzen 7 4700U with Radeon Graphics bits: 64 type: MCP arch: Zen 2 
family: 17 (23) model-id: 60 (96) stepping: 1 microcode: 8600103 cache: L2: 4 MiB 
flags: avx avx2 lm nx pae sse sse2 sse3 sse4_1 sse4_2 sse4a ssse3 svm bogomips: 31941 
Speed: 612 MHz min/max: 1400/2000 MHz boost: enabled Core speeds (MHz): 1: 612 2: 625 3: 590 
4: 637 5: 534 6: 490 7: 508 8: 463 
Vulnerabilities: Type: itlb_multihit status: Not affected 
Type: l1tf status: Not affected 
Type: mds status: Not affected 
Type: meltdown status: Not affected 
Type: spec_store_bypass mitigation: Speculative Store Bypass disabled via prctl and seccomp 
Type: spectre_v1 mitigation: usercopy/swapgs barriers and __user pointer sanitization 
Type: spectre_v2 
mitigation: Full AMD retpoline, IBPB: conditional, IBRS_FW, STIBP: disabled, RSB filling 
Type: srbds status: Not affected 
Type: tsx_async_abort status: Not affected 
Graphics:  Device-1: AMD Renoir vendor: Acer Incorporated ALI driver: amdgpu v: kernel bus-ID: 05:00.0 
chip-ID: 1002:1636 class-ID: 0300 
Device-2: Quanta HD User Facing type: USB driver: uvcvideo bus-ID: 3-4:2 chip-ID: 0408:a061 
class-ID: 0e02 
Display: x11 server: X.Org 1.20.11 compositor: kwin_x11 driver: loaded: amdgpu,ati 
unloaded: modesetting alternate: fbdev,vesa display-ID: :0 screens: 1 
Screen-1: 0 s-res: 1920x1080 s-dpi: 96 s-size: 508x285mm (20.0x11.2") s-diag: 582mm (22.9") 
Monitor-1: eDP res: 1920x1080 hz: 60 dpi: 142 size: 344x193mm (13.5x7.6") diag: 394mm (15.5") 
OpenGL: renderer: AMD RENOIR (DRM 3.40.0 5.12.10-zen1-1-zen LLVM 12.0.0) v: 4.6 Mesa 21.1.2 
direct render: Yes 
Audio:     Device-1: AMD vendor: Acer Incorporated ALI driver: snd_hda_intel v: kernel bus-ID: 05:00.1 
chip-ID: 1002:1637 class-ID: 0403 
Device-2: AMD Raven/Raven2/FireFlight/Renoir Audio Processor vendor: Acer Incorporated ALI 
driver: N/A alternate: snd_pci_acp3x, snd_rn_pci_acp3x bus-ID: 05:00.5 chip-ID: 1022:15e2 
class-ID: 0480 
Device-3: AMD Family 17h HD Audio vendor: Acer Incorporated ALI driver: snd_hda_intel v: kernel 
bus-ID: 05:00.6 chip-ID: 1022:15e3 class-ID: 0403 
Sound Server-1: ALSA v: k5.12.10-zen1-1-zen running: yes 
Sound Server-2: JACK v: 0.125.0 running: no 
Sound Server-3: PulseAudio v: 14.2 running: no 
Sound Server-4: PipeWire v: 0.3.30 running: yes 
Network:   Device-1: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet vendor: Acer Incorporated ALI 
driver: r8169 v: kernel port: 2000 bus-ID: 03:00.0 chip-ID: 10ec:8168 class-ID: 0200 
IF: enp3s0 state: down mac: <filter> 
Device-2: Qualcomm Atheros QCA6174 802.11ac Wireless Network Adapter vendor: Lite-On 
driver: ath10k_pci v: kernel port: 2000 bus-ID: 04:00.0 chip-ID: 168c:003e class-ID: 0280 
IF: wlp4s0 state: up mac: <filter> 
Bluetooth: Device-1: Lite-On type: USB driver: btusb v: 0.8 bus-ID: 1-3:2 chip-ID: 04ca:3016 
class-ID: e001 
Report: bt-adapter ID: hci0 rfk-id: 2 state: up address: <filter> 
Drives:    Local Storage: total: 942.7 GiB used: 80.87 GiB (8.6%) 
SMART Message: Unable to run smartctl. Root privileges required. 
ID-1: /dev/nvme0n1 maj-min: 259:0 vendor: Western Digital model: PC SN520 SDAPNUW-512G-1014 
size: 476.94 GiB block-size: physical: 512 B logical: 512 B speed: 15.8 Gb/s lanes: 2 
rotation: SSD serial: <filter> rev: 20110000 scheme: GPT 
ID-2: /dev/sda maj-min: 8:0 vendor: Seagate model: ST500LM000-SSHD-8GB size: 465.76 GiB 
block-size: physical: 4096 B logical: 512 B speed: 6.0 Gb/s rotation: 5400 rpm serial: <filter> 
rev: LVD3 scheme: GPT 
Partition: ID-1: / raw-size: 467.88 GiB size: 467.88 GiB (100.00%) used: 80.87 GiB (17.3%) fs: btrfs 
dev: /dev/nvme0n1p2 maj-min: 259:2 
ID-2: /boot/efi raw-size: 256 MiB size: 252 MiB (98.46%) used: 547 KiB (0.2%) fs: vfat 
dev: /dev/nvme0n1p1 maj-min: 259:1
ID-3: /home raw-size: 467.88 GiB size: 467.88 GiB (100.00%) used: 80.87 GiB (17.3%) fs: btrfs
dev: /dev/nvme0n1p2 maj-min: 259:2
ID-4: /var/log raw-size: 467.88 GiB size: 467.88 GiB (100.00%) used: 80.87 GiB (17.3%)
fs: btrfs dev: /dev/nvme0n1p2 maj-min: 259:2
ID-5: /var/tmp raw-size: 467.88 GiB size: 467.88 GiB (100.00%) used: 80.87 GiB (17.3%)
fs: btrfs dev: /dev/nvme0n1p2 maj-min: 259:2
Swap:      Kernel: swappiness: 10 (default 60) cache-pressure: 75 (default 100)
ID-1: swap-1 type: partition size: 8.8 GiB used: 0 KiB (0.0%) priority: -2 dev: /dev/nvme0n1p3
maj-min: 259:3
ID-2: swap-2 type: zram size: 2.37 GiB used: 0 KiB (0.0%) priority: 32767 dev: /dev/zram0
ID-3: swap-3 type: zram size: 2.37 GiB used: 0 KiB (0.0%) priority: 32767 dev: /dev/zram1
ID-4: swap-4 type: zram size: 2.37 GiB used: 0 KiB (0.0%) priority: 32767 dev: /dev/zram2
ID-5: swap-5 type: zram size: 2.37 GiB used: 0 KiB (0.0%) priority: 32767 dev: /dev/zram3
ID-6: swap-6 type: zram size: 2.37 GiB used: 0 KiB (0.0%) priority: 32767 dev: /dev/zram4
ID-7: swap-7 type: zram size: 2.37 GiB used: 0 KiB (0.0%) priority: 32767 dev: /dev/zram5
ID-8: swap-8 type: zram size: 2.37 GiB used: 0 KiB (0.0%) priority: 32767 dev: /dev/zram6
ID-9: swap-9 type: zram size: 2.37 GiB used: 0 KiB (0.0%) priority: 32767 dev: /dev/zram7
Sensors:   System Temperatures: cpu: 61.4 C mobo: 0 C gpu: amdgpu temp: 50.0 C
Fan Speeds (RPM): N/A
Info:      Processes: 321 Uptime: 36m wakeups: 2 Memory: 18.98 GiB used: 5.62 GiB (29.6%) Init: systemd
v: 248 tool: systemctl Compilers: gcc: 11.1.0 clang: 12.0.0 Packages: 1538 pacman: 1532
lib: 355 snap: 6 Shell: fish v: 3.2.2 running-in: konsole inxi: 3.3.04

Maybe somebody can help me here?

From forum search (and FAQ/Tutorials) :wink:

And welcome!

6 Likes

@filo Hey thank you that worked :slight_smile:

2 Likes

And this proves, once again, the value of this forum (incl. FAQ/Tutorials) and especially the input of the Garuda Team and Devs! :muscle:

9 Likes

This topic was automatically closed 2 days after the last reply. New replies are no longer allowed.