Octopi now works

Octopi now works with Yay support

octopi-dev 0.12.0-2 by matmoul

7 Likes