Aur tool in octopi?

i want octopi to work with aur in the gui .and the AUR section is there in the option but no tool to use or choose ?

You need to install one of these:

pacaur: for AUR support
pikaur: for AUR support
trizen: for AUR support
yay: for AUR support
7 Likes

Optional dependencies for packages (which will enable additional functionality or features) can be seen using e.g.

pacman -Si octopi
3 Likes

tnx a lot bro

1 Like

tnx a lot bro 2

This topic was automatically closed 2 days after the last reply. New replies are no longer allowed.