Aquarius(Game)

Hallo :slight_smile:
Ich bekomme aquarius (game) nicht installiert.

git clone https://aur-dev.archlinux.org/aquarius.git
Klone nach 'aquarius'...
warning: Sie scheinen ein leeres Repository geklont zu haben.
cd aquarius
[[email protected] aquarius]$ makepkg -si
==> FEHLER: PKGBUILD existiert nicht.

Was kann ich machen um aquarius zu Installieren?

Sieht aus, als wäre das AUR-Repository gelöscht.
Wenn Sie das Quell-Repository finden können, können Sie dies kompilieren.

(Ich hoffe, der Online-Übersetzer hat eine gute Arbeit getan ... schöne Sprache, die ich nicht sprechen kann)

2 Likes